General

Especificaciones del cargador 966d cat

Especificaciones del cargador 966d cat

Especificaciones del cargador 966d cat para que eso funcione

& lt, dekatch & gt, estaba ejecutando 16.04.3, ahora actualicé a 16.10, y ahora mi sonido no funciona en 16.10. funcionó en 16.04.3

& lt, hggdh & gt, dekatch: intente ejecutar: alsamixer (desde la terminal) y verifique si muestra el volumen al máximo / silenciado

& lt, dekatch & gt, http://dpaste.com/2HWVQTQ

& lt, dekatch & gt, dice

& lt, dekatch & gt, alsamixer: la función snd_ctl_open huyó por defecto: no existe tal archivo o directorio

& lt, dekatch & gt, alsamixer: función mixer_open huyó por defecto: no existe tal archivo o directorio

& lt, hggdh & gt, dekatch: ¿qué informa 'ls / dev / snd / controlC2D'?

& lt, dekatch & gt, alsa-lib es la versión 1.0.33.1

& lt, dekatch & gt, que es la última versión afk

& lt, hggdh & gt, sí, lo sé. Ejecute: sudo apt-get install linux-sound-base

& lt, hggdh & gt, dekatch: y luego ejecute alsamixer agn

& lt, dekatch & gt, hggdh, funcionó: D

& lt, dekatch & gt, ¿debo ejecutar sudo apt-get upgrade y reiniciar?

& lt, dekatch & gt, solo pensé, tenía que ejecutar muchas actualizaciones

& lt, dekatch & gt, funcionó.

& lt, dekatch & gt, ¿está bien reiniciar después de eso?

& lt, hggdh & gt, dekatch: ¡perfecto! Ahora, tenemos que comprobar qué paquetes se han instalado. Estoy mirando el mío (un 16.04.3), e instalé bastantes paquetes ... esta debería ser una buena lista

& lt, hggdh & gt, dekatch: entonces, mire los números de versión y las versiones: linux-base linux-sound-base alsa-base alsa-utils alsa-firmware-base alsa-utils linux-sound-base pulseaudio alsa- base de audio

& lt, dekatch & gt, hggdh, alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa- base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base : 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1

& lt, dekatch & gt, hggdh, alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa- base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base : 1.0.33.1 alsa-base: 1.0.33.1

& lt, dekatch & gt, alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0.33.1 alsa-base: 1.0 .33.1 base de alsa: 1.0.33.1 base de alsa: 1.0.33.1

& lt, dekatch & gt,: D

& lt, tomreyn & gt, dekatch: lo siento, no estaba siguiendo tu problema y no sé cómo ayudarte. Aunque sé lo que es esto. Si desea presentar un informe de error con la plantilla de informe de error, puede generar un archivo de texto con el contenido completo del registro anterior.

& lt, dekatch & gt, ok, gracias. se trata de esto: https://www.youtube.com/watch?v=W1JN8gj0JpE

& lt, dekatch & gt, tal vez el audio tartamudee en cromo.

& lt, tomreyn & gt, dekatch: "quizás" no es suficiente para continuar.

& lt, dekatch & gt, no, quiero decir que no está relacionado con "tal vez" o con mi configuración.

& lt, dekatch & gt, es posible que esté relacionado con mi tarjeta de video pero no puedo verificarlo.

& lt, dekatch & gt, mi tarjeta es una AMD VEGA Gfx

& lt, tomreyn & gt, dekatch: ¿cómo no puedes verificarlo?

& lt, dekatch & gt, simplemente reproduciéndolo en diferentes navegadores (Chrome en particular) y probándolo.

& lt, tomreyn & gt, dekatch: ¿en qué navegador lo probaste?

& lt, tomreyn & gt, ¿con qué controlador de video?

& lt, dekatch & gt, cromo

& lt, tomreyn & gt, ¿qué versión, en qué sistema operativo?

& lt, dekatch & gt, versión de 64 bits

& lt, tomreyn & gt, versión chrome?

& lt, dekatch & gt, 81.0.4044.129

& lt, dekatch & gt, de https://www.chromium.org/

& lt, tomreyn & gt, está bien, no hay ningún problema conocido allí. tal vez también puedas intentar cambiar a una versión anterior.

& lt, dekatch & gt, me gustaría preguntarte si usaste firefox antes.

& lt, tomreyn & gt, dekatch: lo he usado, sí.

& lt, dekatch & gt, ok. Gracias.

& lt, tomreyn & gt, dekatch: también he usado firefox, pero dejé de usarlo hace mucho tiempo

& lt, tomreyn & gt, así que no puedo decir si tiene una tasa más alta de tartamudeo que Chrome, pero esa es tu mejor opción.

& lt, dekatch & gt, pensé que Chrome tiene menos problemas con los videos.

& lt, tomreyn & gt, tiene menos problemas cuando se trata de audio. pero no menos.

& lt, tomreyn & gt, si reproduces un video y tartamudea, debemos averiguar por qué.

& lt, dekatch & gt, i


Ver el vídeo: CARGADOR FRONTAL-DIRECTOR DE MANTENIMIENTO (Enero 2022).